Club Aveo Panama
F.A.Q. F.A.Q. Buscar Buscar Lista de Miembros Lista de Miembros Grupos de Usuarios Grupos de Usuarios
Regístrese:: Conectarse Conéctese para revisar sus mensajes


Publicar Nuevo TemaResponder al Tema
Problemas de arranque - SOLUCION Ver tema anterior :: Ver siguiente tema
Autor Mensaje
Archer
MensajePublicado: Mie Nov 28, 2007 12:15 am Título del mensaje: Problemas de arranque - SOLUCION Responder citando



Registrado: 27 Nov 2007
Mensajes: 6
Ubicación: Panamá, Don Bosco

Confused Que tal como estan todos, soy nuevo en esto de los foros pero me atreví a registrarme porque me pareció bastante interesante lo que quieren lograr, además quisiera hacerles unas preguntas para ver si me pueden ayudar, estuve viendo el site de los amigos de venezuela y me ayudo mucho a responder preguntas referentes a este tipo de auto pero desde allá no me pueden ayudar tanto como yo quisiera.
Yo tengo un Aveo sedán turqueza del 2005 con 55000 km recorridos, probablemente nos hemos visto en la calle ya que no hay muchos de este color, el carro me ha salido bueno hasta ahora, hace un par de semanas el carro comenzo a dar problemas al encender en frío en las mañanas y luego fallaba aunque el motor estuviera caliente, lo lleve a un servicentro (porque ya perdí la garantía, voy para casi 3 años de tenerlo) lo conectaron a la compu. le detectaron dos codigos de fallos, lo revisaron y se dieron cuenta que el ventury entaba lleno de aceite y que ese era el probable problema, se limpio, se le cambiaron las bujías, cambio de aciete y filtro y listo, no molesto más hasta la semana pasada que le empezó todo nuevamente (solo pasaron dos semanas de la reparación) lo lleve a otro lugar y voy a empezar el proceso otra vez para ver que le detectán...

Les pregunto:
1. Alguno de ustedes ha tenido algún tipo de problema como este?
2. Me podrán referir a un buen taller que trabaje con estos carros?
3. Tienen sonidos raros en el tren delantero?
4. Cuál es el lugar en donde hacen lo tacos de frenos, en que parte de Juan Díaz?
Les agradezco de atemano cualquier ayuda que me puedan dar.

P.D. Yo los puedo ayudar con la de la calcomanía y el logo para el team, soy diseñador gráfico.
Saludos


Ultima edición por Archer el Vie Jun 19, 2009 8:27 am; editado 1 vez
Volver arriba
Ver perfil del usuario Enviar mensaje privado Enviar correo
RedAveo
MensajePublicado: Jue Nov 29, 2007 9:32 am Título del mensaje: Bienvenido al foro! Responder citando

Fundadores

Registrado: 12 Mar 2007
Mensajes: 102
Ubicación: La Chorrera

Me parece genial que poco a poco se integren nuevos miembros a esta pequeño grupo, que esperamos siga creciendo.

Yo no se mucho de mecánica, mi Aveo es mi primer carro; pero en estos días estuve leyendo un artículo que habla sobre bujías y decía lo siguiente: "Bujia mojada de Aceite, Indica que el anillo regulador de aceite del piston estan en mal estado, o los sellos de valvulas estan dejando deslizar aceite hacia la camara de combustion. Una bujia mojada de aceite no trabaja, y produce fallas de encendido" Me parece que describe bien tu caso...

De paso les dejó la dirección donde lo leí: http://www.automecanico.com/auto2008/bujias1.html

Por lo de la calcomanía sería perfecto! De paso ya deberíamos estar pensando en una reunión como lo sugirió Chumbulum y hablar estos temas y otros que se nos ocurran que sean de utilidad.

Espero que soluciones pronto el problema de tu carro.

Saludos!
_________________
RedAveo
Aveo Hatchback 1.2
Flame Red Metalic
Volver arriba
Ver perfil del usuario Enviar mensaje privado Visitar sitio web del autor
Chumbulum
MensajePublicado: Sab Dic 01, 2007 3:13 pm Título del mensaje: Responder citando



Registrado: 22 Oct 2007
Mensajes: 31
Ubicación: Panama Juan Diaz

Manana te averio el lugar exacto la verdad me han salido buenos los frenos y me salieron en 10 dolares los 4 tacos,

lo del problema que tienes me parece que el comentario de Red es acertado pero en el Club de Aveo de Colombia vi algo referente al ruido de el tren delantero no recuerdo si exactamente se referia el lado derecho si es asi quiere decir que es un problema de fabrica por lo que recuerdo y que tiene solucion pero no lo postiaron tienes que hablar con la persona que administra el foro qye consiguio la informacion directamente de chevrolet y parece que le dieron la respuesta pero no le permitieron comentarlo por cuestiones legales.

Por otra parte me parece que una reunion no esta de mas para ver los carros y poder entonces ayudarnos y darnos datos sobre cosas que unos tienen y quisieran tener antes de salir a la calle como un grupo hay que hacer un par de cositas a los carros.

Otra cosa al lado del parque de Juan Diaz abrio un Auto repuesto que tienen unos pitos marca ROTO suenan duro y bien como los Hella pero baratos 5 dolares el par con 10 tienen para intimidar y q no se burlen del pito del Aveo que trae de fabrica, Ademas el Colombiano en Auto depot tiene el kit para aveo de Timones y no tener que sufrir con el problema del pito que parece que de fabrica llega mal puesto y aveces es un problema precionarlo.

Saludos...
_________________
Aveo Hatchback
Azul Sport
1.2L SOHC
Pioneer Sound.Vision.Soul
Volver arriba
Ver perfil del usuario Enviar mensaje privado Enviar correo
RedAveo
MensajePublicado: Lun Dic 03, 2007 7:33 am Título del mensaje: Responder citando

Fundadores

Registrado: 12 Mar 2007
Mensajes: 102
Ubicación: La Chorrera

Al parecer eso del ruido del lado derecho es bastante común, a mi me pasaba desde que lo compré pero una de dos: o se le quitó o ya me acostumbré, porque ya no lo noto. El problema del pito será casualidad también? En mi caso tuve que llevarlo a revisar porque un día dejó de sonar, supongo que le arreglaron algo en los contactos, aunque a veces falla, pero no tan frecuente.

Qué incluye ese kit? Question
_________________
RedAveo
Aveo Hatchback 1.2
Flame Red Metalic
Volver arriba
Ver perfil del usuario Enviar mensaje privado Visitar sitio web del autor
Archer
MensajePublicado: Lun Dic 03, 2007 11:58 pm Título del mensaje: El problema es este.. Responder citando



Registrado: 27 Nov 2007
Mensajes: 6
Ubicación: Panamá, Don Bosco

Bien, les cuento como va el asunto de mi carro, lo lleve a un taller donde son especialistas el estas marcas y me dijeron lo siguiente:
Aparentemente es un problema de fábrica y que ya habían visto casos similares en otros Aveos y en el Spark que tambien es chevrolet, yo no sé mucho de mecánica pero creo que entendí el problema; aparentemente estos motores tienen una manguera del lado izquierdo del tapa valvulas por la cual solo deben salir vapores y gases gracias a un sello especial o filtro dentro del tapa valvulas que impide que pase el aceite, bien, al parecer este filto o sello se daña temprano y comienza a mojar de aceite partes como el ventury ( entrada de aire ) y demás partes como el múltiple y algunos sensores que mandan una señal a la computadora registrando el fallo.
¿Cuál es la solución? Comprar un tapavalvulas nuevo ya que el filtro o sello dañado esta unido al tapa valvulas, que les parece. Debido a que estos carros primero eran daewoo me dijeron que le podía poner de lanos y hasta de Chevy Monza, pero no hay por ningún lado de paquete, el único que encontré fue de segunda de un lanos por pueblo nuevo y vale 45 palos y no me aseguran que este bueno; en la agencia me dijeron que hay que mandarlo a traer ya que no hay ni de Aveo, ni de Monza y por cierto este cuesta 94 palos sin la traida, que tal...
Si alguno sabe donde hay, por favor me lo hace saber...
Chumbulum, con respecto a los pitos ROTO me parece cool, voy a pasar para comprar unos.

En esta foto pueden ver lo que les digo

http://zapisnik.mipo.us/auto-moto/pict/chevrolet-kalos/motor-atd/02-motor-atd.jpg
[/quote][/url]
Volver arriba
Ver perfil del usuario Enviar mensaje privado Enviar correo
RedAveo
MensajePublicado: Mar Dic 04, 2007 8:46 am Título del mensaje: Mala esa... Responder citando

Fundadores

Registrado: 12 Mar 2007
Mensajes: 102
Ubicación: La Chorrera

El otro día vi que en el directorio telefónico hay varios autorepuestos que dicen tener repuestos originales para Daewoo, ya los revisaste?

Espero que al mío no le pase lo mismo... y suerte con la búsqueda!!
_________________
RedAveo
Aveo Hatchback 1.2
Flame Red Metalic
Volver arriba
Ver perfil del usuario Enviar mensaje privado Visitar sitio web del autor
Archer
MensajePublicado: Mar Dic 04, 2007 9:01 am Título del mensaje: La cosa no es tan fácil Responder citando



Registrado: 27 Nov 2007
Mensajes: 6
Ubicación: Panamá, Don Bosco

Ya revise el directorio y la tarea la hice, repito nadie tiene, lo único qu encontre fue el empaque.
Volver arriba
Ver perfil del usuario Enviar mensaje privado Enviar correo
RedAveo
MensajePublicado: Sab Dic 22, 2007 8:48 am Título del mensaje: Cómo te fue? Responder citando

Fundadores

Registrado: 12 Mar 2007
Mensajes: 102
Ubicación: La Chorrera

Conseguiste lo que estabas buscando?
_________________
RedAveo
Aveo Hatchback 1.2
Flame Red Metalic
Volver arriba
Ver perfil del usuario Enviar mensaje privado Visitar sitio web del autor
Archer
MensajePublicado: Jue Jun 18, 2009 5:12 pm Título del mensaje: Re: Cómo te fue? Responder citando



Registrado: 27 Nov 2007
Mensajes: 6
Ubicación: Panamá, Don Bosco

RedAveo escribió:
Conseguiste lo que estabas buscando?


Bueno aquí los dejo con la solución del problema.

1. Desmontar y limpiar el carburador (se ensucia con aceite)
2. Sobre este hay un sensor que se llena de aceite (origen de la falla)
3. Montar todo y listo.

Aquí va la foto de ubicación del sensor.

http://img38.imageshack.us/i/aveo.gif/
Volver arriba
Ver perfil del usuario Enviar mensaje privado Enviar correo
amadojb
MensajePublicado: Lun Ago 03, 2009 5:36 pm Título del mensaje: Responder citando



Registrado: 10 Jun 2008
Mensajes: 23
Ubicación: Arraiján

Eso lo del ruido en el tren delantero es común, (yo me acostumbré) y lo del pito que lo presionas a veces y no suena tambien es un defecto de fabrica.
Archer, Gracias por el dato, no me ha sucedido el inconveniente del encendido pero es mejor revisarlo antes de que presente el problema.

>Saludos
_________________
AmadoJB
Sedan 1.5
Gris Raton
Volver arriba
Ver perfil del usuario Enviar mensaje privado Enviar correo MSN Messenger
amadojb
MensajePublicado: Lun Ago 03, 2009 5:39 pm Título del mensaje: Responder citando



Registrado: 10 Jun 2008
Mensajes: 23
Ubicación: Arraiján

Yo compré mis tacos de freno en Auto Respuesto Cincuentenario y me salieron como en 13+/-.

También pueden preguntar por las piezas del Daewoo Racer algunas son compatibles.
_________________
AmadoJB
Sedan 1.5
Gris Raton
Volver arriba
Ver perfil del usuario Enviar mensaje privado Enviar correo MSN Messenger
Mostrar mensajes anteriores:
Publicar Nuevo TemaResponder al Tema Página 1 de 1

Saltar a:



No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas


DAJ Glass (1.0.8) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
© 2007-2008 Informe.com. Get Free Forum Hosting
Powered by phpBB 2001, 2005 phpBB Group
 ::